Darmowa dostawa od 140 PLN

REPEATER TENDA A9

A szimbólum: 15380

A rendelkezésre álló: 93 PC-k.

Ár: 85.08

Ár: 85.08

Iratkozzon fel, hogy megkapja ezt a vásárlást 85 Hűségi pontok.
PC-k.
Zamówienie telefoniczne: 500104399

Elérhetőség és szállítás

Szállítás belül: 24 óra
Szállítási árunk:
18
  • GLS (do punktu) 18
  • GLS Kurier 22

REPEATER TENDA A9

Model: A9

Przeznaczenie

Bezprzewodowy, uniwersalny wzmacniacz zasięgu N300 A9 jest przeznaczony do optymalizacji i rozszerzania istniejącej sieci bezprzewodowej tak, by objąć najodleglejsze zakątki domu. Transmisja z szybkością do 300 Mb/s, uniwersalny design, inteligentny wskaźnik sygnału, 2 anteny zewnętrzne: dzięki tym elementom łatwo uzyskasz szybki Internet o dużym zasięgu. Zasięg sieci bezprzewodowej można łatwo rozszerzyć, wciskając przycisk zwiększania zasięgu. Repeater A9 współpracuje z dowolnym standardowym routerem wi-fi, jest idealny do odtwarzania filmów w jakości HD i gier w trybie online. Dzięki Tenda A9 możesz korzystać z Internetu nawet w przydomowym ogrodzie.

Specyfikacja techniczna

  • Rate: 802.11b: 11 Mbps 802.11g: 54 Mbps 802.11n: 300Mbps
  • Standard&Protocol: IEEE802.11b,IEEE 802.11g, IEEE 802.11n
  • Modulation: 802.11b: DSSS / BPSK / QPSK / CCK 802.11g: OFDM / DSSS / BPSK / QPSK / CCK 802.11n: OFDM / DSSS / BPSK / QPSK / CCK
  • Frequency: 2.412~2.484 GHz
  • Power: 16dBm
  • Reception Sensitivity: 11b: -95dBm 11g: 76dBm 11n: -73dBm
  • Antena: 2 *3dBi external non-detachable
  • Standard Version": RFC768 UDP RFC791 IP RFC792 ICMP RFC793 TCP
  • Channel Bandwidth: 20/40MHz (default)
  • Working Mode: Repeater Mode (Client + AP)
  • Wireless Security: Encryption Mode: Mix WPA-PSK/WPA2-PSK WPA Algorithm: TKIP
  • DHCP Server: Support
  • System Tool: Upgrade Reset to Factory Default Login Password System Log Reboot
  • Weight: GW 13KG (FCL)
  • Dimension: 111 * 56 * 47.7mm
  • Temperature: Operating Temperature: 0ºC~40ºC Storage Temperature: -40~70℃
  • Humidity: Operating Humidity: 10%~90%, non-condensing Storage Humidity: 5%~90%, non-condensing
Paraméterek:
Nincs jelenleg észrevételeit vagy minősítések, erről a termékről.
Termékértékelés
Kérdez egy kérdés